最近在折腾Almalinux9,安装了aapanel,也就是宝塔的英文版,安装php8的时候遇到了错误,记录一下解决过程。 报错内容: configure: error: No supported s […]

2024年1月27日 0条评论 47点热度 0人点赞 admin 阅读全文